ビルド15.0.113.3764 でのアップデートエラーについて

ABBYY FineReader PDF 15 ビルド15.0.113.3764(Release 5)からのアップデートで、下図のエラーが発生します。
C:\Program Files (x86)\ABBYY FineReader 15\concrt140.dll が見つかりませんでした。

この問題を解決して、ABBYY FineReader PDF 15 Build 15.0.113.3886(Release 5 Update 2) に更新するには、以下の手順を実行してください。

【操作手順】

  1. 以下のリンク先からパッチをダウンロードします。
  2. FineReader PDF 15 を閉じます。
    下図のようにシステムトレイが起動している場合、[終了] をクリックして閉じます。
    アップデートのタスクトレイを閉じる
  3. 手順1でダウンロードした、パッチファイル(.msp)を、ダブルクリックで実行します。
    セキュリティの警告ウィンドウが起動しますが、[開く] をクリックしてください。
    セキュリティの警告
  4. 以下を削除して、C:\ProgramData\ABBYY\FineReader\15\Updates フォルダーを削除します。
    • Updates.xmlファイル。
    • 15.0.513.3887.0p フォルダー
    • 15.0.513.3769.0s フォルダー

今後は、自動更新 または、[ヘルプ][プログラムの更新の確認] からアップデートいただけます。